サポートされているオペレーティングシステム
  • Windows10以降をお勧めしております 

  • Mac OS X 10.11以降(Mojave [10.14]ユーザーを除く)。Mojaveユーザーは、Mac OS *の新しいバージョンにアップグレードすることをお勧めします

  • スマートフォンで仮想空間上のアバターと音声会話のみ可能となるアプリ「Virbela IntercomApps」にはiOS8.0以降が必要です。iPhone、iPad、iPodtouchと互換性があります。 Apple AppStoreおよびGooglePlayストアで入手可能なVirbelaIntercomアプリは、音声通信のみを許可し、MacまたはWindowsアプリケーションの代わりにはなりません。

  • Virbelaは現在、ChromebookまたはLinuxベースのコンピューターと互換性がありません。

 

*音声接続時間は他のバージョンのOSXよりも大幅に長いため、アップグレードをお勧めします

Avatar 2.png
ハードウェア要件
Avatar 3.png

注:以下の最小スペック要件は、 Virbelaを実行するために最低限必要です。お使いのコンピューターがこれらのスペックを満たしていない場合、Virbelaを満足に実行できることを保証できません。Virbelaから最高のパフォーマンスを引き出すために、「推奨要件」を満たすか、超えたものをお使いになることをお勧めします。

  • Google Chromebook、およびLinux / Unixは現在サポートされていません

  • 次のコンポーネントはVirbelaアプリケーションと互換性がないことに注意してください。

  • Quadro P500 / 520

  • インテルHDグラフィックスドライバーバージョン530/520

VirbelaをMac/PCにインストールして
バーチャルライフをスタート!
​日本語ユーザーの方はガイアリンクの日本向けワールド「GAIA TOWN」をご利用ください。

インストールができない方へ

ご使用の社内などのネットワークセキュリティでVirbelaのポートが対応していない可能性がございます。GAIA TOWNのホワイトリストを参照し、ポートの開放をお願いいたします。

ポートの開放方法が分からない方は、インターネット検索にてご自身のマシンに合った方法をご選択ください。